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How to Use: 
 
 
 

 
 
 

Microsoft Word 2007 
 
 

 
Microsoft Word is a versatile word processing program that offers flexibility in correcting and 
revising your work, as well as a number of stylistic options to improve your document’s presentation. 
This Quick Tip will teach you how to change the overall layout of your document and use built in 
applications of MS Word. 

 
In this tutorial, learn how to: 

 
• Change Fonts 
• Use Templates and Create a new document 
• Change Page Margins and Paragraph Spacing 
• Insert Page Numbers 
• Add Headers and Footers 
• Use the Auto Correct and the Thesaurus 
• Shrink Your Text to Fit onto One Page 
• Use the Margins/Ruler 
• Add Tables 
• Insert Images 
• Create Envelopes and Labels 
• Use Word’s Mail Merge features 
• Use the Keyboard Shortcut Keys 
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Microsoft Word 
 

OPENING WORD 
 
 

CREATING A 
NEW DOCUMENT 

 
 
 
 
 
 
 
 
 
 
 
 

FONTS 
 
 
 
 
 
 
 
 
 
 
 
 

 

 

 

 

 

PAGE MARGINS 
 
 
 
 
 

To open Microsoft Word 2007 click on the Start button and the application from the 
Programs menu.  There should also be an icon on the desktop. 
 
 
The New command offers a quick and easy way to create a variety of documents with 
Word helping you along each step of the way. You are able to create labels, envelopes, 

letters, etc…  
 

1. Go to the Office Logo button (in the upper left-hand 
corner) and select New (Visual 1). A new window appears; 
simply browse through the type of project that you would like to 
create and select “OK.” 

2. Some projects will launch with a Wizard application. 
This will lead you step-by-step throughout the creation of your 
document. If the project you’ve chosen does not have a Wizard, 

then it will launch an already prepared document. To use a template, just follow 
the form given and replace the text with your personalized information.  

 
 
The default font in MS Word is Calibri, but you are not restricted to this font! There are 
many fonts that you can use to make your paper more visually interesting and stylized. 
 

1. Highlight the text you wish to change. 
2. Click the arrow next to the font pull down menu in the toolbar to reveal font 

choices and make selection (Visual 2).  
 

 
 
 

 
 
 
Your text can be bold, italic, or underlined; select the text you want to edit and click on 
the shortcut buttons in the toolbar or use the keyboard commands: 
 

PC: <CONTROL> + b, <CONTROL> + i, <CONTROL> + u 
Mac: Use the “apple” key instead of the control key (Visual 3) 
 
 
 

Page Margins 
To change the page margins, go to the Page Layout tab at the 
top of the screen to Margins on a PC (Visual 4) or to the 
Format menu and Document on a Mac.  
 
 
 
 

Visual 4 

Visual 1 

Visual 3 

Visual 2 
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Visual 5 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Visual 5 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

PAGE NUMBERS 

 

Simply click on margins and a list will 
appear.  Notice that you can select “custom 
margins” at the bottom to customize your 
dimensions (Visual 5). 
 

 
 
 
 
 
 
 
 

 
Paragraph Spacing 
You can also change the paragraph spacing 
from the single-spaced default: 

1. Highlight the text of which you wish 
to change the spacing. 

2. Under the Home tab, look for the 
Paragraph box. 

3. Use the Line Spacing selection to 
select the desired spacing. (Visual 6) 

 
 
 
 
 
 
 
To insert page numbers, go to the Insert tab and 
then Page Numbers in the Header & Footer 
subcategory. A drop-down list will appear where 
(Visual 7) you can select the position of the 
numbers (top or bottom of the page) or the position 
(right, left, or center of the page).  
In the page margins selection, there are more ways 
to position the page number. 
 
 
 
 
 
 
 
 
 
 

Visual 6 

Visual 7 
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HEADER AND 
FOOTERS 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 

FOOTNOTES 
AND ENDNOTES 

 
 
A header or footer is a great way to put the same information on each page without 
having to type it in on every page. To insert a header or footer into your document: 
1. Go to the Insert tab where you will see options for both Headers and Footers. 
 
2. Decide whether you wish to have a header or footer (the header is located at the top 
of the page and the footer is located at the bottom). 
 
3. Type your information into the text box that appears. You can format this text (font, 
size, type, alignment) just as you do with regular text in your document). You can also 
use the Tab key to align your header or footer. 
 
4. If you do not want the information to appear on the first page, click Edit Header or 
Edit Footer at the bottom of each respective drop-down menu (Visual 8). Then click 
“Different First Page.” 
 
 
 
 
 
 
 
 
 
 
When you want to add footnotes (which appear at 
the bottom of the page) or endnotes (which appear 
at the end of the document) go to the References 
tab and look for the Footnotes subcategory. You 
can create either a Footnote or endnote by clicking 
on one of the buttons shown (Visual 9). You can 
also change the format of the numbering system.  
Note that footnotes are automatically renumbered 
as you move text around your document. 

 

 

 

 

 

 

 

SPELLING & 
GRAMMAR/ 
THESAURUS 
 
 
 
 

 
Spelling & Grammar 
To access MS Word’s built-in spelling & grammar checker on a PC: 

1. Select the Review tab. 
2. Select Spelling & Grammar in the Proofing subcategory.  
3. A box will appear, providing possible changes to any misspelled word or 

grammatical issues. 
 

Visual 8 
  

Visual 9 
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To access MS Word’s built-in spelling & grammar checker on a Mac: 

1. Select the Tools menu. 
2. Select Spelling & Grammar. 

 
Thesaurus 
To access MS Word’s built-in thesaurus: 

1. Highlight or click on the word for which you wish to find a synonym. 
2. On a PC, go to the Review menu and select Thesaurus, under the Proofing 

subcategory. On a Mac go to Tools then Thesaurus. Alternatively, on a PC you 
can use the keyboard shortcut shift+F7. 

3. In the box that appears you will see your word, a list of synonyms with which you 
may replace that word, and the definitions of those synonyms. 

 

SHRINK TO FIT 
 
The Shrink to Fit tool is a great way to re-adjust the spacing, font size, and page setup 
all at once to get a document to fit on the least amount of pages. If a few lines of a 
document are on another page, the Shrink to Fit function will adjust the rest of the 
document in order to fit the extra lines onto the last page. 

1. Go to the Office Button in the upper left-hand corner and select Print then Print 
Preview. 

2. In the toolbar along the top of your screen click on the Shrink One Page (Shrink 
to Fit) icon in the Preview group 
(Visual 10). MS Word will then 
automatically adjust the document so it 
will print out on a minimum amount of 
pages. 

3. If you don’t like the changes that were 
made, undo the action using the 
command CTRL + Z. 

 

MARGINS/RULER 
 
To change to tab margins or use the built-in ruler in MS 
Word you must use the Margins option under Page 
Layout in the Page Setup group (Visual 11). 
 

1. Once you have selected Margins, a drop-down 
menu will appear where you can choose various 
standard options, such as “Normal,” “Narrow” if 
you want smaller margins or “Wide” if you want 
large margins. 
 

2. You can also customize your margins by 
selecting Custom Margins at the bottom of the 
drop-down menu. 

 
  

 

 

Visual 10 

Visual 11 
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INSERTING 
TABLES 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

INSERTING 
IMAGES 

 
 
Adding tables in MS Word is beneficial if you want to display data or categorize your 
information in your document, without needing to use a Microsoft Excel worksheet. To 
insert a table: 

1. Go to the Insert menu and select Table, in the 
Tables sub-category. 
 

2. In the drop-down menu that appears, Word will 
preview your desired table once you select how 
many columns and rows you want (Visual 12). 
To do so, simply drag your mouse over the 
desired number of squares. 
 

3. Alternatively, you can make a table by selecting 
Insert Table or Draw Table.  Insert table gives 
users graphical options while draw table lets 
users freely draw tables while positioning lines 
wherever they are needed. 

 
 
 
 
 
 
 
 
 
 
You can insert a picture from MS Word’s 
preloaded clip art, Word Art, Auto Shapes, 
or your own files.  

1. Go to Insert tab, and then in the 
Illustrations sub-category choose 
which type of image you would like 
to insert: Picture, Clip Art, Shapes, 
Smart Art (New for 2007) or a Chart (Visual 13). 

2. If you choose “Picture…” you will need to choose 
the image or file you would like to insert. 

When resizing your image hold down Shift in order to minimize resolution loss and 
maintain the dimensions of your image. 
 

Visual 13 

Visual 12 
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Visual 15 
Envelope Options 

 

 

ENVELOPES 
AND LABELS 

 
MS Word has a special template to use when creating envelopes or labels: 

1. Go to the Mailings tab, Create subcategory, and then choose either Envelopes 
or Labels on a PC and on a Mac. 

2. In the box that comes up enter the address (es) in the fields provided (Visual 14). 
You can change the font, the size of the addresses and other items using the 
Options… box (Visual 15-16). 

3. When printing, be sure to check that the way you insert the envelope or labels 
into the printer matches both the orientations selected in Word and the 
instructions on your printer. Most printers have a special slot for inserting paper 
and envelopes that aren’t the standard 8.5” by 11.” If you need assistance with 
this, please ask a TLC staffer. 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
  
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 

 

 

Visual 14 

Click on the Options… 
buttons and you’ll get these 
windows: 

Visual 16 
Label Options 
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MAIL MERGE 
 
Mail Merge is a feature of Microsoft Word which allows the creation of letters, labels, 
envelopes, catalogs, and other documents that share a general form. 

1. Go to the Mailings tab, Start Mail Merge subcategory, and select Start Mail 
Merge. 

2. In the drop-down window that appears, select the type of document you are 
working on. 

3. Select the document use would like to use as the base form for your mail merge. 
4. Select a list of people to use as the recipients of your mail merge (ex: an Excel 

file with a list of people and contact information) 
5. Complete the merge by editing individual letters and printing. 

 

KEY COMMANDS 
 
Below are several key shortcuts that can be very useful when you are typing. They can offer a 
quick alternative to using the mouse. 
 
** On a Mac the OPEN APPLE key should be used instead of the CONTROL key.  
 

Command Action 
<CONTROL> + c copy 
<CONTROL> + v paste 
<CONTROL> + z undo 
<CONTROL> + a select all 
<CONTROL> + s save 
<CONTROL> + p print 
<CONTROL> + b bold 
<CONTROL> + u underline 
<CONTROL> + i italics 
<CONTROL> + 2 double space between lines 
<CONTROL> + 1 single space between lines 
<CONTROL> + <LEFT ARROW> Moves the cursor left, jumping from word to 

word. 
<CONTROL> + <RIGHT 
ARROW> 

Moves the cursor right, jumping from word to 
word. 

<CONTROL> + <UP ARROW> 
 

Moves the cursor up through the document, 
jumping from paragraph to paragraph 

<CONTROL> + <DOWN 
ARROW> 
 

Moves the cursor down through the 
document, jumping from paragraph to 
paragraph 

<HOME> Moves the cursor to the beginning of the line. 
<END> Moves the cursor to the end of the line. 
<CONTROL> + <HOME> Moves the cursor to the beginning of the 

document. 
<CONTROL> + <END> Moves the cursor to the end of the document. 
<DEL> Deletes a highlighted section or the character 

after the cursor. 
<SHIFT> + <Any of the arrows> Selects text as the cursor moves. 

 


